Browse Source

Issue #2: Solve Gedmo exception by changing gedmo/doctrine-extensions version to 2.3.6

Bastien Sevajol 6 months ago
parent
commit
388d065a47
1 changed files with 3 additions and 3 deletions
  1. 3 3
      composer.json

+ 3 - 3
composer.json View File

@@ -39,9 +39,9 @@
39 39
         "doctrine/mongodb-odm": "1.0.0-BETA9",
40 40
         "symfony/options-resolver": "v2.2.4",
41 41
         "symfony/doctrine-bridge": "v2.2.4",
42
-        "doctrine/mongodb": "1.0.0-BETA1"
43
-        
44
-        
42
+        "doctrine/mongodb": "1.0.0-BETA1",
43
+
44
+        "gedmo/doctrine-extensions": "v2.3.6"
45 45
     },
46 46
     "scripts": {
47 47
         "post-install-cmd": [